Requisitos necessários

A partir da versão 4.0, o BOLSACONTROLE foi projetado para ser compatível com Smartphones, Tablets e Computadores conectados à internet. Abaixo, informações detalhadas sobre cada tipo de aparelho e seus requisitos mínimos exigidos pelo site para proporcionar navegabilidade com qualidade.

Computadores

  • Navegador Google Chrome 24+ ou Firefox 18+ ou Safari 6+ ou IE 9+;
  • Javascript e cookies habilitados;
  • Resolução do monitor em 1024 x 768 ou superior;

Tablets e Smartphones modernos

  • Sistema operacional iOS 5+ ou Android 4+;
  • Navegador Safari ou Chrome;
  • Javascript e cookies habilitados;
  • Resolução mínima de largura em 320 pixels (Device pixel);